<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://the-black-gift.com/xmlrpc.php" />
	<!--[if IE]><script src="http://the-black-gift.com/wp-content/themes/magazine-basic/library/js/html5.js"></script><![endif]-->
	<title>100.000. Besucher bei Aschenbrödel - Nichts wie hin - The Black Gift Kulturmagazin®</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://the-black-gift.com/2018/02/100-000-besucher-bei-aschenbroedel-nichts-wie-hin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="100.000. Besucher bei Aschenbrödel - Nichts wie hin - The Black Gift Kulturmagazin®" />
<meta property="og:description" content="Schloss Moritzburg: 100.000. Besucher bei Aschenbrödel – Endspurt für beliebte Ausstellung Am Mittwoch, 14. Februar 2018 betrat der 100.000ste Besucher seit Eröffnung im November 2017 die Ausstellung „Drei Haselnüsse für Aschenbrödel“ im Schloss Moritzburg. Die Hoffnungen, in diesem Winter wieder&hellip;Read more &rarr;" />
<meta property="og:url" content="http://the-black-gift.com/2018/02/100-000-besucher-bei-aschenbroedel-nichts-wie-hin/" />
<meta property="og:site_name" content="The Black Gift Kulturmagazin®" />
<meta property="article:tag" content="Drei Haselnüsse für Aschenbrödel" />
<meta property="article:tag" content="Dresden" />
<meta property="article:tag" content="Schloss Moritzburg" />
<meta property="article:section" content="Bühne" />
<meta property="article:published_time" content="2018-02-15T16:34:21+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Black Gift Kulturmagazin® &raquo; Feed" href="http://the-black-gift.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Black Gift Kulturmagazin® &raquo; Kommentar-Feed" href="http://the-black-gift.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/the-black-gift.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://the-black-gift.com/wp-content/themes/magazine-basic/style.css?ver=4.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://the-black-gift.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://the-black-gift.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://the-black-gift.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://the-black-gift.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://the-black-gift.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://the-black-gift.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.13" />
<link rel='shortlink' href='http://the-black-gift.com/?p=9601' />
<link rel="alternate" type="application/json+oembed" href="http://the-black-gift.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthe-black-gift.com%2F2018%2F02%2F100-000-besucher-bei-aschenbroedel-nichts-wie-hin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://the-black-gift.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthe-black-gift.com%2F2018%2F02%2F100-000-besucher-bei-aschenbroedel-nichts-wie-hin%2F&#038;format=xml" />
<style>
#site-title a,#site-description{position:absolute !important;clip:rect(1px 1px 1px 1px);clip:rect(1px, 1px, 1px, 1px)}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://the-black-gift.com/wp-content/uploads/2014/09/Fonttbgtextur.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
</head>

<body class="single single-post postid-9601 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://the-black-gift.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div>

								<div class="title-logo-wrapper remove">
										<div class="header-group">
												<div id="site-title"><a href="http://the-black-gift.com" title="The Black Gift Kulturmagazin®" rel="home">The Black Gift Kulturmagazin®</a></div>
						<div id="site-description"> since 1999</div>					</div>
				</div>

									<div id="header-widgets" class="fl">
						<aside id="text-7" class="header-widget widget_text">			<div class="textwidget">

<a href="http://www.the-black-gift.com/"><img src="http://the-black-gift.com/wp-content/uploads/2011/07/cropped-cropped-theblackgiftbannerw-e1410697084381.jpg" alt="" title="The Black Gift" width="1100 height="280/></a</div>
		</aside>					</div>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-mein-menue-container"><ul id="menu-mein-menue" class="menu"><li id="menu-item-5635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5635"><a href="http://the-black-gift.com/">Home</a>
<li id="menu-item-5741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5741"><a href="http://the-black-gift.com/on-tour/">On Tour</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://the-black-gift.com/tourtermine/">Tourtermine</a>
</ul>

<li id="menu-item-5697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5697"><a href="http://the-black-gift.com/rezensionen/">Rezensionen</a>
<ul class="sub-menu">
	<li id="menu-item-7144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7144"><a href="http://the-black-gift.com/rezensionen/">Rezensionen</a>
	<li id="menu-item-7117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="http://the-black-gift.com/archive/rezensionen-archiv/">Rezensionen-Archiv</a>
</ul>

<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7566"><a href="http://the-black-gift.com/buehne/">Bühne</a>
<li id="menu-item-5699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5699"><a href="http://the-black-gift.com/buecher/">Bücher</a>
<ul class="sub-menu">
	<li id="menu-item-7145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7145"><a href="http://the-black-gift.com/buecher/">Bücher</a>
	<li id="menu-item-7118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7118"><a href="http://the-black-gift.com/archive/buecher-archiv/">Bücher- Archiv</a>
</ul>

<li id="menu-item-7003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-7003"><a href="http://the-black-gift.com/reise/">Reise</a>
<ul class="sub-menu">
	<li id="menu-item-7146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7146"><a href="http://the-black-gift.com/reise/">Reise</a>
	<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="http://the-black-gift.com/archive/reise-archiv/">Reise-Archiv</a>
</ul>

<li id="menu-item-5698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5698"><a href="http://the-black-gift.com/spiele/">Spiele</a>
<ul class="sub-menu">
	<li id="menu-item-7147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7147"><a href="http://the-black-gift.com/spiele/">Spiele</a>
	<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7120"><a href="http://the-black-gift.com/archive/spiele-archiv/">Spiele-Archiv</a>
</ul>

<li id="menu-item-5636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-5636"><a href="http://the-black-gift.com/archive/">Archive</a>
<ul class="sub-menu">
	<li id="menu-item-5637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5637"><a href="http://the-black-gift.com/archive/berichte-archiv/">Berichte-Archiv</a>
	<li id="menu-item-4379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4379"><a href="http://the-black-gift.com/archive/rezensionen-archiv/">Rezensionen-Archiv</a>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-121"><a href="http://the-black-gift.com/archive/buecher-archiv/">Bücher- Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://the-black-gift.com/archive/buecher-archiv/belletristik/">Belletristik</a>
		<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://the-black-gift.com/archive/buecher-archiv/multimedia-karten/">Multimedia, Karten, Comics</a>
		<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://the-black-gift.com/archive/buecher-archiv/ratgeber/">Ratgeber</a>
		<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://the-black-gift.com/archive/buecher-archiv/fach-und-sachbuch/">Fach-und Sachbuch</a>
		<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://the-black-gift.com/archive/buecher-archiv/kind-und-jugend/">Kind-und Jugend</a>
		<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://the-black-gift.com/archive/buecher-archiv/kochen-und-hobby/">Kochen und Hobby</a>
	</ul>

	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://the-black-gift.com/archive/spiele-archiv/">Spiele-Archiv</a>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://the-black-gift.com/archive/reise-archiv/">Reise-Archiv</a>
</ul>

<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://the-black-gift.com/links/">Links</a>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-123"><a href="http://the-black-gift.com/impressum/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="http://the-black-gift.com/impressum/kontakt/">Kontakt</a>
	<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://the-black-gift.com/impressum/haftungsausschluss/">Haftungsausschluss</a>
	<li id="menu-item-6952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6952"><a href="http://the-black-gift.com/impressum/impressum/">Impressum</a>
</ul>

</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c6 push3" role="main">
			<article id="post-9601" class="post-9601 post type-post status-publish format-standard hentry category-buehne tag-drei-haselnuesse-fuer-aschenbroedel tag-dresden tag-schloss-moritzburg">

	    <header>
                <div class="post-category"><a href="http://the-black-gift.com/buehne/" rel="category tag">Bühne</a></div>
            <h1 class="entry-title">100.000. Besucher bei Aschenbrödel  &#8211; Nichts wie hin</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://the-black-gift.com/author/The Black Gift/" title="Posts by The Black Gift" rel="author">The Black Gift</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2018-02-15">15. Februar 2018</time>&nbsp;&bull;&nbsp;<span>Kommentare deaktiviert<span class="screen-reader-text"> für 100.000. Besucher bei Aschenbrödel  &#8211; Nichts wie hin</span></span>    </div>
</header>

	    <div class="entry-content">
		    <h3>Schloss Moritzburg: 100.000. Besucher bei Aschenbrödel – Endspurt für beliebte Ausstellung</h3>
<p>Am Mittwoch, 14. Februar 2018 betrat der 100.000ste Besucher seit Eröffnung im November 2017 die Ausstellung „Drei Haselnüsse für Aschenbrödel“ im Schloss Moritzburg. Die Hoffnungen, in diesem Winter wieder mindestens 80.000 Menschen in Schloss Moritzburg, authentischer Drehort des wohl beliebtesten Märchenfilmes aller Zeiten begrüßen zu können, wurden damit weit übertroffen. Im Vergleich zum Vorjahr – die Ausstellung hatte 2016 / 2017 eine Woche mehr Laufzeit &#8211; liegen die Besuchszahlen auf gleichem Niveau.</p>
<p>Die Ausstellung schließt am Sonntag, 25. Februar 2018. Es bleibt also noch eine Woche Zeit für einen Ferienausflug nach Moritzburg in die beliebte Ausstellung. Nichts wie hin.</p>
<p><a href="http://www.schloss-moritzburg.de">www.schloss-moritzburg.de </a></p>
	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://the-black-gift.com/tag/drei-haselnuesse-fuer-aschenbroedel/" rel="tag">Drei Haselnüsse für Aschenbrödel</a> <a href="http://the-black-gift.com/tag/dresden/" rel="tag">Dresden</a> <a href="http://the-black-gift.com/tag/schloss-moritzburg/" rel="tag">Schloss Moritzburg</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-9601 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://the-black-gift.com/2018/02/faun-best-of-album-xv-best-of/" rel="prev">&larr; FAUN Best-of Album &#8222;XV &#8211; Best of&#8220;</a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 pull6" role="complementary">
		<aside id="text-3" class="widget widget_text"><h3 class="widget-title">The Black Gift präsentiert:</h3>			<div class="textwidget">
 <a href="http://www.rockabilly-rendezvous.de"><img src="http://the-black-gift.com/wp-content/uploads/2011/07/RockabillyRendezvous.jpg" alt="" title="The Black Gift Rockabilly Rendezvous" width="230 height="430" class="aligncenter size-full wp-image-48"  /></a>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://www.amphi-festival.de"><img src="http://the-black-gift.com/wp-content/uploads/2017/10/Amphi-Festival-2018.jpg" alt="Amphi Festival 2018 The Black Gift Magazin" title="Amphi Festival 2018" width="250" height="50"/></a>

 <a href="http://www.audiodoo.de"><img src="http://the-black-gift.com/wp-content/uploads/2011/06/audiodoo_logo.jpg" alt="The Black Gift Magazin" title="The Black Gift Audiodoo" width="250" height="50"/></a>






 <a href="http://the-black-gift.com"><img src="http://the-black-gift.com/wp-content/uploads/2011/07/The-Black-Gift.jpg" alt="" title="The Black Gift Rockabilly Rendezvous" width="230 height="430" class="aligncenter size-full wp-image-48"  /></a>
</div>
		</aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Ressorts</h3>		<ul>
	<li class="cat-item cat-item-8"><a href="http://the-black-gift.com/buecher/" >Bücher</a>
<ul class='children'>
	<li class="cat-item cat-item-343"><a href="http://the-black-gift.com/buecher/buecherbelletristik/" >Belletristik</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://the-black-gift.com/buecher/buecherfach-und-sachbuch/" >Fach-und Sachbuch</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://the-black-gift.com/buecher/buecherkind-und-jugend/" >Kind-und Jugend</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://the-black-gift.com/buecher/buecherkochen-und-hobby/" >Kochen-und Hobby</a>
</li>
	<li class="cat-item cat-item-342"><a href="http://the-black-gift.com/buecher/multimedia-karten-comics-geschenkbuch-bildbaende-kalender/" >Multimedia, Karten, Comics, Geschenkbuch, Bildbände, Kalender</a>
</li>
	<li class="cat-item cat-item-344"><a href="http://the-black-gift.com/buecher/buecherratgeber/" >Ratgeber</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://the-black-gift.com/buehne/" >Bühne</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://the-black-gift.com/festival/" >Festival</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://the-black-gift.com/film/" >Film</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://the-black-gift.com/konzerte/" >Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://the-black-gift.com/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-314"><a href="http://the-black-gift.com/on-tour/" >On Tour</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://the-black-gift.com/reise/" >Reise</a>
</li>
	<li class="cat-item cat-item-501"><a href="http://the-black-gift.com/rezensionen/" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://the-black-gift.com/spiele/" >Spiele</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://the-black-gift.com/verlosung/" >Verlosung</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Letzte Beiträge</h3>		<ul>
					<li>
				<a href="http://the-black-gift.com/2018/02/100-000-besucher-bei-aschenbroedel-nichts-wie-hin/">100.000. Besucher bei Aschenbrödel  &#8211; Nichts wie hin</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2018/02/faun-best-of-album-xv-best-of/">FAUN Best-of Album &#8222;XV &#8211; Best of&#8220;</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2018/01/chicago-erzielt-rekord-ergebnis-im-tchicago-erzielt-rekordergebnis-im-tourismusourismus/">Chicago erzielt Rekordergebnis im Tourismus</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2018/01/monsieur-claude-und-seine-toechter-im-st-pauli-theater/">Monsieur Claude und seine Töchter im  St. Pauli Theater</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2018/01/tratsch-op-de-trepp-ist-wieder-da/">Tratsch op de Trepp ist wieder da</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2018/01/nur-gott-kann-mich-richten-ab-25-01-2018-im-kino/">NUR GOTT KANN MICH RICHTEN ab 25.01.2018 im Kino</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2018/01/rabatte-beim-taschen-verlag-winter-sale/">Rabatte beim Taschen Verlag Winter Sale</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2018/01/happy-new-year-2018-verlosung/">Happy New Year 2018 Verlosung</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2018/01/die-kleine-hexe-im-kino/">Die Kleine Hexe im Kino</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/12/freier-eintritt-in-lvr-museen/">Freier Eintritt  in LVR Museen</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/12/operation-12-strong-fuer-18-maerz-2018-angekuendigt/">OPERATION: 12 STRONG für 18. März 2018 angekündigt</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/12/10-jahre-nacht-tankstelle-im-hamburger-st-pauli-theater/">10 Jahre Nacht-Tankstelle im Hamburger St. Pauli Theater</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/12/ferdinand-ein-friedlicher-stier-will-keinen-stierkampf/">Ferdinand &#8211; ein friedlicher Stier will keinen Stierkampf</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/12/berlin-der-wilden-zwanziger-buch-ausstellung-und-verlosung/">Berlin der Wilden Zwanziger &#8211; Buch, Ausstellung und Verlosung</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/12/kirlian-camera-hologram-moon-am-26-01-2018/">Kirlian Camera &#8218;Hologram Moon&#8216; am  26.01.2018</a>
						</li>
				</ul>
		</aside>		<aside id="text-2" class="widget widget_text">			<div class="textwidget"> <a href="http://sacrosanct.wix.com/sacrosanct2015/"><img src="http://                    .jpg" alt="" title="The Black Gift Sacrosant Festval 2015" width="230 height="430"/></a>


 
</div>
		</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Fundbureau</h3><form role="search" method="get" class="search-form" action="http://the-black-gift.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		</div><!-- #tertiary.widget-area -->
			</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2018 <a href="http://the-black-gift.com">The Black Gift Kulturmagazin®</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<script type='text/javascript' src='http://the-black-gift.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.5.13'></script>
<script type='text/javascript' src='http://the-black-gift.com/wp-includes/js/wp-embed.min.js?ver=4.5.13'></script>
</body>
</html>