<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://the-black-gift.com/xmlrpc.php" />
	<!--[if IE]><script src="http://the-black-gift.com/wp-content/themes/magazine-basic/library/js/html5.js"></script><![endif]-->
	<title>St. Paulis Heisse Ecke läuft - The Black Gift Kulturmagazin®</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://the-black-gift.com/2020/01/st-paulis-heisse-ecke-laeuft/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="St. Paulis Heisse Ecke läuft - The Black Gift Kulturmagazin®" />
<meta property="og:description" content="Heisse Ecke &#8211; Das St. Pauli Musical Vom Geheimtipp zum Dauerbrenner: Theaterchef Corny Littmann und sein Team haben Hamburgs schillerndstem Stadtteil ein Denkmal gesetzt, das schon 2 Millionen Zuschauer begeisterte und damit die aktuell erfolgreichste deutschsprachige Musiktheaterproduktion ist. Jeden Abend&hellip;Read more &rarr;" />
<meta property="og:url" content="http://the-black-gift.com/2020/01/st-paulis-heisse-ecke-laeuft/" />
<meta property="og:site_name" content="The Black Gift Kulturmagazin®" />
<meta property="article:tag" content="Heiße Ecke" />
<meta property="article:tag" content="Schmidts Tivoli" />
<meta property="article:section" content="Bühne" />
<meta property="article:published_time" content="2020-01-16T10:51:10+00:00" />
<meta property="article:modified_time" content="2020-02-05T10:59:24+00:00" />
<meta property="og:updated_time" content="2020-02-05T10:59:24+00:00" />
<meta property="og:image" content="http://the-black-gift.com/wp-content/uploads/2020/02/Heisse-Ecke-Foto-c-Ingo-Boelter.jpg" />
<meta property="og:image:width" content="524" />
<meta property="og:image:height" content="673" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://the-black-gift.com/#website","url":"http://the-black-gift.com/","name":"The Black Gift Kulturmagazin\u00ae","description":" since 1999","potentialAction":{"@type":"SearchAction","target":"http://the-black-gift.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://the-black-gift.com/2020/01/st-paulis-heisse-ecke-laeuft/#primaryimage","url":"http://the-black-gift.com/wp-content/uploads/2020/02/Heisse-Ecke-Foto-c-Ingo-Boelter.jpg","width":524,"height":673,"caption":"Heisse Ecke Foto (c) Ingo Boelter"},{"@type":"WebPage","@id":"http://the-black-gift.com/2020/01/st-paulis-heisse-ecke-laeuft/#webpage","url":"http://the-black-gift.com/2020/01/st-paulis-heisse-ecke-laeuft/","inLanguage":"de-DE","name":"St. Paulis Heisse Ecke l\u00e4uft - The Black Gift Kulturmagazin\u00ae","isPartOf":{"@id":"http://the-black-gift.com/#website"},"primaryImageOfPage":{"@id":"http://the-black-gift.com/2020/01/st-paulis-heisse-ecke-laeuft/#primaryimage"},"datePublished":"2020-01-16T10:51:10+00:00","dateModified":"2020-02-05T10:59:24+00:00","author":{"@id":"http://the-black-gift.com/#/schema/person/85ec6dc520866fb056fcdd91498acce9"}},{"@type":["Person"],"@id":"http://the-black-gift.com/#/schema/person/85ec6dc520866fb056fcdd91498acce9","name":"The Black Gift","image":{"@type":"ImageObject","@id":"http://the-black-gift.com/#authorlogo","url":"http://0.gravatar.com/avatar/f4f427b10b188f991fbb8fb6ab4e39da?s=96&d=mm&r=g","caption":"The Black Gift"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Black Gift Kulturmagazin® &raquo; Feed" href="http://the-black-gift.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Black Gift Kulturmagazin® &raquo; Kommentar-Feed" href="http://the-black-gift.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/the-black-gift.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://the-black-gift.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://the-black-gift.com/wp-content/themes/magazine-basic/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://the-black-gift.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://the-black-gift.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://the-black-gift.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://the-black-gift.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://the-black-gift.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://the-black-gift.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://the-black-gift.com/?p=10816' />
<link rel="alternate" type="application/json+oembed" href="http://the-black-gift.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthe-black-gift.com%2F2020%2F01%2Fst-paulis-heisse-ecke-laeuft%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://the-black-gift.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthe-black-gift.com%2F2020%2F01%2Fst-paulis-heisse-ecke-laeuft%2F&#038;format=xml" />
<style>
#site-title a,#site-description{position:absolute !important;clip:rect(1px 1px 1px 1px);clip:rect(1px, 1px, 1px, 1px)}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://the-black-gift.com/wp-content/uploads/2014/09/Fonttbgtextur.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	</head>

<body class="post-template-default single single-post postid-10816 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://the-black-gift.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div>

								<div class="title-logo-wrapper remove">
										<div class="header-group">
												<div id="site-title"><a href="http://the-black-gift.com" title="The Black Gift Kulturmagazin®" rel="home">The Black Gift Kulturmagazin®</a></div>
						<div id="site-description"> since 1999</div>					</div>
				</div>

									<div id="header-widgets" class="fl">
						<aside id="text-7" class="header-widget widget_text">			<div class="textwidget">

<a href="http://www.the-black-gift.com/"><img src="http://the-black-gift.com/wp-content/uploads/2011/07/cropped-cropped-theblackgiftbannerw-e1410697084381.jpg" alt="" title="The Black Gift" width="1100 height="280/></a</div>
		</aside>					</div>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-mein-menue-container"><ul id="menu-mein-menue" class="menu"><li id="menu-item-5635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5635"><a href="http://the-black-gift.com/">Home</a>
<li id="menu-item-5741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5741"><a href="http://the-black-gift.com/on-tour/">On Tour</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://the-black-gift.com/tourtermine/">Tourtermine</a>
</ul>

<li id="menu-item-5697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5697"><a href="http://the-black-gift.com/rezensionen/">Rezensionen</a>
<ul class="sub-menu">
	<li id="menu-item-7144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7144"><a href="http://the-black-gift.com/rezensionen/">Rezensionen</a>
	<li id="menu-item-7117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="http://the-black-gift.com/archive/rezensionen-archiv/">Rezensionen-Archiv</a>
</ul>

<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7566"><a href="http://the-black-gift.com/buehne/">Bühne</a>
<li id="menu-item-5699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5699"><a href="http://the-black-gift.com/buecher/">Bücher</a>
<ul class="sub-menu">
	<li id="menu-item-7145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7145"><a href="http://the-black-gift.com/buecher/">Bücher</a>
	<li id="menu-item-7118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7118"><a href="http://the-black-gift.com/archive/buecher-archiv/">Bücher- Archiv</a>
</ul>

<li id="menu-item-7003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-7003"><a href="http://the-black-gift.com/reise/">Reise</a>
<ul class="sub-menu">
	<li id="menu-item-7146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7146"><a href="http://the-black-gift.com/reise/">Reise</a>
	<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="http://the-black-gift.com/archive/reise-archiv/">Reise-Archiv</a>
</ul>

<li id="menu-item-5698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5698"><a href="http://the-black-gift.com/spiele/">Spiele</a>
<ul class="sub-menu">
	<li id="menu-item-7147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7147"><a href="http://the-black-gift.com/spiele/">Spiele</a>
	<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7120"><a href="http://the-black-gift.com/archive/spiele-archiv/">Spiele-Archiv</a>
</ul>

<li id="menu-item-5636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-5636"><a href="http://the-black-gift.com/archive/">Archive</a>
<ul class="sub-menu">
	<li id="menu-item-5637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5637"><a href="http://the-black-gift.com/archive/berichte-archiv/">Berichte-Archiv</a>
	<li id="menu-item-4379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4379"><a href="http://the-black-gift.com/archive/rezensionen-archiv/">Rezensionen-Archiv</a>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-121"><a href="http://the-black-gift.com/archive/buecher-archiv/">Bücher- Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://the-black-gift.com/archive/buecher-archiv/belletristik/">Belletristik</a>
		<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://the-black-gift.com/archive/buecher-archiv/multimedia-karten/">Multimedia, Karten, Comics</a>
		<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://the-black-gift.com/archive/buecher-archiv/ratgeber/">Ratgeber</a>
		<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://the-black-gift.com/archive/buecher-archiv/fach-und-sachbuch/">Fach-und Sachbuch</a>
		<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://the-black-gift.com/archive/buecher-archiv/kind-und-jugend/">Kind-und Jugend</a>
		<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://the-black-gift.com/archive/buecher-archiv/kochen-und-hobby/">Kochen und Hobby</a>
	</ul>

	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://the-black-gift.com/archive/spiele-archiv/">Spiele-Archiv</a>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://the-black-gift.com/archive/reise-archiv/">Reise-Archiv</a>
</ul>

<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://the-black-gift.com/links/">Links</a>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-123"><a href="http://the-black-gift.com/impressum/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="http://the-black-gift.com/impressum/kontakt/">Kontakt</a>
	<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://the-black-gift.com/impressum/haftungsausschluss/">Haftungsausschluss</a>
	<li id="menu-item-6952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6952"><a href="http://the-black-gift.com/impressum/impressum/">Impressum</a>
</ul>

</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c6 push3" role="main">
			<article id="post-10816" class="post-10816 post type-post status-publish format-standard has-post-thumbnail hentry category-buehne tag-heisse-ecke tag-schmidts-tivoli">

	    <header>
                <div class="post-category"><a href="http://the-black-gift.com/buehne/" rel="category tag">Bühne</a></div>
            <h1 class="entry-title">St. Paulis Heisse Ecke läuft</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://the-black-gift.com/author/The Black Gift/" title="Posts by The Black Gift" rel="author">The Black Gift</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2020-01-16">16. Januar 2020</time>&nbsp;&bull;&nbsp;<span>Kommentare deaktiviert<span class="screen-reader-text"> für St. Paulis Heisse Ecke läuft</span></span>    </div>
</header>

	    <div class="entry-content">
		    <div id="attachment_10817" style="width: 313px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-10817" class=" wp-image-10817" src="http://the-black-gift.com/wp-content/uploads/2020/02/Heisse-Ecke-Foto-c-Ingo-Boelter.jpg" alt="Heisse Ecke Foto (c) Ingo Boelter" width="303" height="389" srcset="http://the-black-gift.com/wp-content/uploads/2020/02/Heisse-Ecke-Foto-c-Ingo-Boelter.jpg 524w, http://the-black-gift.com/wp-content/uploads/2020/02/Heisse-Ecke-Foto-c-Ingo-Boelter-234x300.jpg 234w, http://the-black-gift.com/wp-content/uploads/2020/02/Heisse-Ecke-Foto-c-Ingo-Boelter-260x334.jpg 260w, http://the-black-gift.com/wp-content/uploads/2020/02/Heisse-Ecke-Foto-c-Ingo-Boelter-160x205.jpg 160w" sizes="(max-width: 303px) 100vw, 303px" /><p id="caption-attachment-10817" class="wp-caption-text">Heisse Ecke Foto (c) Ingo Boelter</p></div>
<h3>Heisse Ecke &#8211; Das St. Pauli Musical</h3>
<p>Vom Geheimtipp zum Dauerbrenner: Theaterchef Corny Littmann und sein Team haben Hamburgs schillerndstem Stadtteil ein Denkmal gesetzt, das schon 2 Millionen Zuschauer begeisterte und damit die aktuell erfolgreichste deutschsprachige Musiktheaterproduktion ist.</p>
<p>Jeden Abend schlüpfen die neun Darstellerinnen und Darsteller in über 50 Rollen und entführen in eine temporeiche Show rund um 24 Stunden am Kiez-Imbiss „Heiße Ecke“: Derbe Schnacks und zu Herzen gehende Geschichten, wunderbare Stimmen und großartige, live vom Original-Tivoli-Orchester gespielte Songs, eine mitreißende Inszenierung, die den ganz normalen Wahnsinn rund um die Reeperbahn in drei Stunden zeigt, das alles ist „Heiße Ecke“.</p>
<p>Hier am Tresen von Hannelore und ihrer Crew trifft sich ganz St. Pauli: die leichten Mädels und die schweren Jungs, die Touristen vorm Musicalbesuch und die Müllmänner nach der Schicht, die Junggesellen aus der Vorstadt, die es mal so richtig krachen lassen wollen, und die Kiez-Urgesteine, die eigentlich längst die Schnauze voll haben, aber trotzdem nicht loskommen von der schrägsten Meile der Republik. 100 Prozent gefühlsecht!</p>
<p>Schmidts Tivoli</p>
<p>Di-So</p>
<p>Preise: ab 19,80 €<br />
zzgl. 2,- € Systemgebühr je Ticket</p>
<p><a href="http://www.tivoli.de">www.tivoli.de</a></p>
	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://the-black-gift.com/tag/heisse-ecke/" rel="tag">Heiße Ecke</a> <a href="http://the-black-gift.com/tag/schmidts-tivoli/" rel="tag">Schmidts Tivoli</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-10816 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://the-black-gift.com/2020/01/nicole-jaeger-prinzessin-arschloch/" rel="prev">&larr; Nicole Jäger „Prinzessin Arschloch“</a></div>
				<div class="next fr"><a href="http://the-black-gift.com/2020/01/amigo-fruehjahrsneuheiten-2020/" rel="next">AMIGO-Frühjahrsneuheiten 2020 &rarr;</a></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 pull6" role="complementary">
		<aside id="text-3" class="widget widget_text"><h3 class="widget-title">The Black Gift präsentiert:</h3>			<div class="textwidget">
 <a href="http://www.rockabilly-rendezvous.de"><img src="http://the-black-gift.com/wp-content/uploads/2011/07/RockabillyRendezvous.jpg" alt="" title="The Black Gift Rockabilly Rendezvous" width="230 height="430" class="aligncenter size-full wp-image-48"  /></a>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.amphi-festival.de"><img src="http://the-black-gift.com/wp-content/uploads/2019/09/Amphi-2020.jpg" alt="Amphi Festival 2020" title="Amphi Festival 2020" width="250" height="50"/></a>

 <a href="http://www.audiodoo.de"><img src="http://the-black-gift.com/wp-content/uploads/2011/06/audiodoo_logo.jpg" alt="The Black Gift Magazin" title="The Black Gift Audiodoo" width="250" height="50"/></a>






 <a href="http://the-black-gift.com"><img src="http://the-black-gift.com/wp-content/uploads/2011/07/The-Black-Gift.jpg" alt="" title="The Black Gift Rockabilly Rendezvous" width="230 height="430" class="aligncenter size-full wp-image-48"  /></a>
</div>
		</aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Ressorts</h3>		<ul>
				<li class="cat-item cat-item-8"><a href="http://the-black-gift.com/buecher/">Bücher</a>
<ul class='children'>
	<li class="cat-item cat-item-343"><a href="http://the-black-gift.com/buecher/buecherbelletristik/">Belletristik</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://the-black-gift.com/buecher/buecherfach-und-sachbuch/">Fach-und Sachbuch</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://the-black-gift.com/buecher/buecherkind-und-jugend/">Kind-und Jugend</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://the-black-gift.com/buecher/buecherkochen-und-hobby/">Kochen-und Hobby</a>
</li>
	<li class="cat-item cat-item-342"><a href="http://the-black-gift.com/buecher/multimedia-karten-comics-geschenkbuch-bildbaende-kalender/">Multimedia, Karten, Comics, Geschenkbuch, Bildbände, Kalender</a>
</li>
	<li class="cat-item cat-item-344"><a href="http://the-black-gift.com/buecher/buecherratgeber/">Ratgeber</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://the-black-gift.com/buehne/">Bühne</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://the-black-gift.com/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://the-black-gift.com/film/">Film</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://the-black-gift.com/konzerte/">Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://the-black-gift.com/musik/">Musik</a>
</li>
	<li class="cat-item cat-item-314"><a href="http://the-black-gift.com/on-tour/">On Tour</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://the-black-gift.com/reise/">Reise</a>
</li>
	<li class="cat-item cat-item-501"><a href="http://the-black-gift.com/rezensionen/">Rezensionen</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://the-black-gift.com/spiele/">Spiele</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://the-black-gift.com/verlosung/">Verlosung</a>
</li>
		</ul>
			</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Neue Beiträge</h3>		<ul>
											<li>
					<a href="http://the-black-gift.com/2020/02/vlad-in-tears-neues-video-we-die-together-album-am-14-2/">VLAD IN TEARS &#8211; Neues Video &#8222;We Die Together&#8220; &#8211; Album am 14.2</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2020/02/corvus-corax-era-metallum-single-release-ragnaroek/">Corvus Corax ERA METAllUM Single Release RAGNARÖK</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2020/02/wave-gotik-treffen-2020-bestaetigte-kuenstler/">Wave-Gotik-Treffen 2020  &#8211; Bestätigte Künstler</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2020/01/cindy-reller-ein-schrilles-schlager-maerchen/">Cindy Reller &#8211; ein schrilles Schlager-Märchen</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2020/01/ran-an-die-buecher-taschen-sale-steht-vor-der-tuer/">Ran an die Bücher! Taschen &#8211; Sale steht vor der Tür</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2020/01/amigo-fruehjahrsneuheiten-2020/">AMIGO-Frühjahrsneuheiten 2020</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2020/01/st-paulis-heisse-ecke-laeuft/">St. Paulis Heisse Ecke läuft</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2020/01/nicole-jaeger-prinzessin-arschloch/">Nicole Jäger „Prinzessin Arschloch“</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2020/01/bloodshot-neuer-trailer-online/">BLOODSHOT Neuer Trailer online</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2020/01/cindy-reller-sucht-den-maerchenprinzen/">Cindy Reller sucht den Märchenprinzen</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2020/01/fatal-banal-goes-rechtsrheinisch/">Fatal Banal goes rechtsrheinisch</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2019/12/alaeaef-aleikum-bei-deine-sitzung/">Alääf Aleikum bei Deine Sitzung</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2019/12/immisitzung-koelns-internationalste-karnevalssitzung-seit-elf-jahren-in-der-suedstadt/">Immisitzung &#8211; Kölns internationalste Karnevalssitzung &#8211; seit elf Jahren in der Südstadt</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2019/11/kaeptn-koenigs-und-der-kiez-im-schmidt-theater/">Käpt&#8217;n, Königs und der Kiez im Schmidt Theater</a>
									</li>
											<li>
					<a href="http://the-black-gift.com/2019/11/perfekter-start-fuer-das-perfekte-geheimnis/">Perfekter Start für DAS PERFEKTE GEHEIMNIS</a>
									</li>
					</ul>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"> <a href="http://sacrosanct.wix.com/sacrosanct2015/"><img src="http://                    .jpg" alt="" title="The Black Gift Sacrosant Festval 2015" width="230 height="430"/></a>


 
</div>
		</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Fundbureau</h3><form role="search" method="get" class="search-form" action="http://the-black-gift.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		</div><!-- #tertiary.widget-area -->
			</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2020 <a href="http://the-black-gift.com">The Black Gift Kulturmagazin®</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<script type='text/javascript' src='http://the-black-gift.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://the-black-gift.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body>
</html>