<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://the-black-gift.com/xmlrpc.php" />
	<!--[if IE]><script src="http://the-black-gift.com/wp-content/themes/magazine-basic/library/js/html5.js"></script><![endif]-->
	<title>Funker Vogt - neue CD Code of Conduct - The Black Gift Kulturmagazin®</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://the-black-gift.com/2017/06/funker-vogt-neue-cd-code-of-conduct/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Funker Vogt - neue CD Code of Conduct - The Black Gift Kulturmagazin®" />
<meta property="og:description" content="Funker Vogt – Code of Conduct (Album &#8211; CD) Lead-Single: 19.05.2017 – Funker Vogt &#8211; “Der letzte Tanz” – 5-Track-MCD (RepoRecords) Vier Jahre nach dem letzten Album “Companion in Crime“ melden sich Funker Vogt mit neuem Frontmann Chris L. (Agonoize/&hellip;Read more &rarr;" />
<meta property="og:url" content="http://the-black-gift.com/2017/06/funker-vogt-neue-cd-code-of-conduct/" />
<meta property="og:site_name" content="The Black Gift Kulturmagazin®" />
<meta property="article:tag" content="FUNKER VOGT" />
<meta property="article:section" content="Musik" />
<meta property="article:published_time" content="2017-06-06T09:55:28+00:00" />
<meta property="article:modified_time" content="2017-06-29T09:57:45+00:00" />
<meta property="og:updated_time" content="2017-06-29T09:57:45+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Black Gift Kulturmagazin® &raquo; Feed" href="http://the-black-gift.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Black Gift Kulturmagazin® &raquo; Kommentar-Feed" href="http://the-black-gift.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/the-black-gift.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://the-black-gift.com/wp-content/themes/magazine-basic/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://the-black-gift.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://the-black-gift.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://the-black-gift.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://the-black-gift.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://the-black-gift.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://the-black-gift.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://the-black-gift.com/?p=9104' />
<link rel="alternate" type="application/json+oembed" href="http://the-black-gift.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthe-black-gift.com%2F2017%2F06%2Ffunker-vogt-neue-cd-code-of-conduct%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://the-black-gift.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthe-black-gift.com%2F2017%2F06%2Ffunker-vogt-neue-cd-code-of-conduct%2F&#038;format=xml" />
<style>
#site-title a,#site-description{position:absolute !important;clip:rect(1px 1px 1px 1px);clip:rect(1px, 1px, 1px, 1px)}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://the-black-gift.com/wp-content/uploads/2014/09/Fonttbgtextur.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
</head>

<body class="single single-post postid-9104 single-format-status custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://the-black-gift.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div>

								<div class="title-logo-wrapper remove">
										<div class="header-group">
												<div id="site-title"><a href="http://the-black-gift.com" title="The Black Gift Kulturmagazin®" rel="home">The Black Gift Kulturmagazin®</a></div>
						<div id="site-description"> since 1999</div>					</div>
				</div>

									<div id="header-widgets" class="fl">
						<aside id="text-7" class="header-widget widget_text">			<div class="textwidget">

<a href="http://www.the-black-gift.com/"><img src="http://the-black-gift.com/wp-content/uploads/2011/07/cropped-cropped-theblackgiftbannerw-e1410697084381.jpg" alt="" title="The Black Gift" width="1100 height="280/></a</div>
		</aside>					</div>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-mein-menue-container"><ul id="menu-mein-menue" class="menu"><li id="menu-item-5635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5635"><a href="http://the-black-gift.com/">Home</a>
<li id="menu-item-5741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5741"><a href="http://the-black-gift.com/on-tour/">On Tour</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://the-black-gift.com/tourtermine/">Tourtermine</a>
</ul>

<li id="menu-item-5697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children sub-menu-parent menu-item-5697"><a href="http://the-black-gift.com/rezensionen/">Rezensionen</a>
<ul class="sub-menu">
	<li id="menu-item-7144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7144"><a href="http://the-black-gift.com/rezensionen/">Rezensionen</a>
	<li id="menu-item-7117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7117"><a href="http://the-black-gift.com/archive/rezensionen-archiv/">Rezensionen-Archiv</a>
</ul>

<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7566"><a href="http://the-black-gift.com/buehne/">Bühne</a>
<li id="menu-item-5699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5699"><a href="http://the-black-gift.com/buecher/">Bücher</a>
<ul class="sub-menu">
	<li id="menu-item-7145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7145"><a href="http://the-black-gift.com/buecher/">Bücher</a>
	<li id="menu-item-7118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7118"><a href="http://the-black-gift.com/archive/buecher-archiv/">Bücher- Archiv</a>
</ul>

<li id="menu-item-7003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-7003"><a href="http://the-black-gift.com/reise/">Reise</a>
<ul class="sub-menu">
	<li id="menu-item-7146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7146"><a href="http://the-black-gift.com/reise/">Reise</a>
	<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="http://the-black-gift.com/archive/reise-archiv/">Reise-Archiv</a>
</ul>

<li id="menu-item-5698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-5698"><a href="http://the-black-gift.com/spiele/">Spiele</a>
<ul class="sub-menu">
	<li id="menu-item-7147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7147"><a href="http://the-black-gift.com/spiele/">Spiele</a>
	<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7120"><a href="http://the-black-gift.com/archive/spiele-archiv/">Spiele-Archiv</a>
</ul>

<li id="menu-item-5636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-5636"><a href="http://the-black-gift.com/archive/">Archive</a>
<ul class="sub-menu">
	<li id="menu-item-5637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5637"><a href="http://the-black-gift.com/archive/berichte-archiv/">Berichte-Archiv</a>
	<li id="menu-item-4379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4379"><a href="http://the-black-gift.com/archive/rezensionen-archiv/">Rezensionen-Archiv</a>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-121"><a href="http://the-black-gift.com/archive/buecher-archiv/">Bücher- Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://the-black-gift.com/archive/buecher-archiv/belletristik/">Belletristik</a>
		<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://the-black-gift.com/archive/buecher-archiv/multimedia-karten/">Multimedia, Karten, Comics</a>
		<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://the-black-gift.com/archive/buecher-archiv/ratgeber/">Ratgeber</a>
		<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://the-black-gift.com/archive/buecher-archiv/fach-und-sachbuch/">Fach-und Sachbuch</a>
		<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://the-black-gift.com/archive/buecher-archiv/kind-und-jugend/">Kind-und Jugend</a>
		<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://the-black-gift.com/archive/buecher-archiv/kochen-und-hobby/">Kochen und Hobby</a>
	</ul>

	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://the-black-gift.com/archive/spiele-archiv/">Spiele-Archiv</a>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://the-black-gift.com/archive/reise-archiv/">Reise-Archiv</a>
</ul>

<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://the-black-gift.com/links/">Links</a>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-123"><a href="http://the-black-gift.com/impressum/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="http://the-black-gift.com/impressum/kontakt/">Kontakt</a>
	<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://the-black-gift.com/impressum/haftungsausschluss/">Haftungsausschluss</a>
	<li id="menu-item-6952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6952"><a href="http://the-black-gift.com/impressum/impressum/">Impressum</a>
</ul>

</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c6 push3" role="main">
			<article id="post-9104" class="post-9104 post type-post status-publish format-status hentry category-musik category-rezensionen tag-funker-vogt post_format-post-format-status">
		<header>
			<div class="post-format">Status</div>
			<img alt='' src='http://0.gravatar.com/avatar/f4f427b10b188f991fbb8fb6ab4e39da?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4f427b10b188f991fbb8fb6ab4e39da?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			<div class="author"><span class="vcard author"><span class="fn">The Black Gift</span></span></div>
		</header>

		<div class="entry-content">
			<time class="published" datetime="2017-06-06T09:55Z">
				Posted on 6. Juni 2017 at 9:55 am			</time>

			<p>Funker Vogt – Code of Conduct (Album &#8211; CD)</p>
<p>Lead-Single: 19.05.2017 – Funker Vogt &#8211; “Der letzte Tanz” – 5-Track-MCD (RepoRecords)</p>
<p>Vier Jahre nach dem letzten Album “Companion in Crime“ melden sich Funker Vogt mit neuem Frontmann Chris L. (Agonoize/ The Sexorcist) mit einer neuen Single und einem neuen Album zurück.<br />
Die Band um Gerrit Thomas und Rene Dornbusch beweist wieder einmal mehr, warum sie ihren festen Stand in der oberen Spitze der Szene verdient hat und liefert neues Futter für die Tanzflächen der Welt.<br />
Mit Tanzflächen füllenden Songs wie “Tanzbefehl“, “Phönix“ oder “Kampfbereit“ über fast melancholische Tracks wie “Für immer“ oder “Armed &#038; Dangerous“ bis hin zur hymnenhaften ersten Auskoppelung “Der letzte Tanz“ zeigen Funker Vogt einmal mehr, dass sie zum Who is Who der Darkelectro Szene gehören und nichts an Tanzbarkeit und Härte eingebüßt haben.<br />
Funker Vogt 2017, vielschichtiger denn je.<br />
Tanzbefehl, wenn der Funker kommt!</p>
	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://the-black-gift.com/tag/funker-vogt/" rel="tag">FUNKER VOGT</a></p>	</footer><!-- .entry -->
	
    </article>
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://the-black-gift.com/2017/05/halli-galli-jetzt-als-partyspiel/" rel="prev">&larr; Halli Galli jetzt als Partyspiel</a></div>
				<div class="next fr"><a href="http://the-black-gift.com/2017/06/constantin-film-verfilmt-drachenreiter/" rel="next">Constantin Film verfilmt DRACHENREITER &rarr;</a></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 pull6" role="complementary">
		<aside id="text-3" class="widget widget_text"><h3 class="widget-title">The Black Gift präsentiert:</h3>			<div class="textwidget">
 <a href="http://www.rockabilly-rendezvous.de"><img src="http://the-black-gift.com/wp-content/uploads/2011/07/RockabillyRendezvous.jpg" alt="" title="The Black Gift Rockabilly Rendezvous" width="230 height="430" class="aligncenter size-full wp-image-48"  /></a>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">

 <a href="http://www.audiodoo.de"><img src="http://the-black-gift.com/wp-content/uploads/2011/06/audiodoo_logo.jpg" alt="The Black Gift Magazin" title="The Black Gift Audiodoo" width="250" height="50"/></a>

<a href="http://www.amphi-festival.de"><img src="http://the-black-gift.com/wp-content/uploads/2016/09/Amphi-2017-mehr-Bands.jpg" alt="Amphi Festival 2017 The Black Gift Magazin" title="Amphi Festival 2017" width="250" height="50"/></a>







 <a href="http://the-black-gift.com"><img src="http://the-black-gift.com/wp-content/uploads/2011/07/The-Black-Gift.jpg" alt="" title="The Black Gift Rockabilly Rendezvous" width="230 height="430" class="aligncenter size-full wp-image-48"  /></a>
</div>
		</aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Ressorts</h3>		<ul>
	<li class="cat-item cat-item-8"><a href="http://the-black-gift.com/buecher/" >Bücher</a>
<ul class='children'>
	<li class="cat-item cat-item-343"><a href="http://the-black-gift.com/buecher/buecherbelletristik/" >Belletristik</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://the-black-gift.com/buecher/buecherfach-und-sachbuch/" >Fach-und Sachbuch</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://the-black-gift.com/buecher/buecherkind-und-jugend/" >Kind-und Jugend</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://the-black-gift.com/buecher/buecherkochen-und-hobby/" >Kochen-und Hobby</a>
</li>
	<li class="cat-item cat-item-342"><a href="http://the-black-gift.com/buecher/multimedia-karten-comics-geschenkbuch-bildbaende-kalender/" >Multimedia, Karten, Comics, Geschenkbuch, Bildbände, Kalender</a>
</li>
	<li class="cat-item cat-item-344"><a href="http://the-black-gift.com/buecher/buecherratgeber/" >Ratgeber</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://the-black-gift.com/buehne/" >Bühne</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://the-black-gift.com/festival/" >Festival</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://the-black-gift.com/film/" >Film</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://the-black-gift.com/konzerte/" >Konzerte</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://the-black-gift.com/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-314"><a href="http://the-black-gift.com/on-tour/" >On Tour</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://the-black-gift.com/reise/" >Reise</a>
</li>
	<li class="cat-item cat-item-501"><a href="http://the-black-gift.com/rezensionen/" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://the-black-gift.com/spiele/" >Spiele</a>
</li>
	<li class="cat-item cat-item-682"><a href="http://the-black-gift.com/verlosung/" >Verlosung</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Letzte Beiträge</h3>		<ul>
					<li>
				<a href="http://the-black-gift.com/2017/06/festivalersatz-fuer-the-creepshow-holygram-kommen/">Festivalersatz für The Creepshow &#8211; Holygram kommen</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/06/taschen-sale-sommer-2017-und-verlosung/">Taschen Sale &#8211; Sommer 2017 und Verlosung</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/06/constantin-film-verfilmt-drachenreiter/">Constantin Film verfilmt DRACHENREITER</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/06/funker-vogt-neue-cd-code-of-conduct/">Funker Vogt &#8211; neue CD  Code of Conduct</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/halli-galli-jetzt-als-partyspiel/">Halli Galli jetzt als Partyspiel</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/runenmagie-fuer-einsteiger-set-zum-sofortigen-orakeln/">Runenmagie für Einsteiger &#8211; Set zum sofortigen Orakeln</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/funker-funker-vogt-tanzbefehl-bei-neuem-album/">Funker Vogt Tanzbefehl &#8211; bei neuem Album</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/augendiagnose-schau-mir-in-die-augen-kleines/">Augendiagnose &#8211; schau mir in die Augen, Kleines</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/eli-van-pike-welcome-to-my-dark-side/">Eli van Pike &#8211; Welcome To My Dark Side</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/mario-testino-signiert-in-berlin-verlosung-von-seinem-werk-sir/">Mario Testino signiert in Berlin &#8211; Verlosung von seinem Werk &#8218;SIR&#8216;</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/178-kuenstler-zum-wgt-2017-bestaetigt/">178 Künstler zum WGT 2017 bestätigt</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/constantin-film-starttermine-2017/">Constantin Film Starttermine &#8211;  2017</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/principe-valiente-mit-neuer-cd-oceans/">Principe Valiente mit neuer CD Oceans</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/anne-geddes-babyglueck-zum-muttertag/">Anne Geddes Babyglück zum Muttertag</a>
						</li>
					<li>
				<a href="http://the-black-gift.com/2017/05/eisbrecher-und-freunde-festival-im-juli/">Eisbrecher und Freunde Festival im Juli</a>
						</li>
				</ul>
		</aside>		<aside id="text-2" class="widget widget_text">			<div class="textwidget"> <a href="http://sacrosanct.wix.com/sacrosanct2015/"><img src="http://                    .jpg" alt="" title="The Black Gift Sacrosant Festval 2015" width="230 height="430"/></a>


 
</div>
		</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Fundbureau</h3><form role="search" method="get" class="search-form" action="http://the-black-gift.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>		</div><!-- #tertiary.widget-area -->
			</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2017 <a href="http://the-black-gift.com">The Black Gift Kulturmagazin®</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<script type='text/javascript' src='http://the-black-gift.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://the-black-gift.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
</body>
</html>